segunda-feira, fevereiro 08, 2010

A gente tambem erramos, patraum! :oP

Uma boa dose de humildade, alem de um mico preto, sao sempre bons para lavar a alma...

Ontem foi muito engraçado quando uma determinada pessoa (que eu juro que nao vou dizer quem é) foi abrir uma porta e puxou, empurrou, meteu o pé, sacodiu, apertou, fez de tudo até eu ir la e mostrar que era uma porta deslizante. Eu ri muita coisa :o) E sempre quando lembro, rolo de rir :o) Sabe aqueles momentos que ficam na historia? Esse foi um deles, rs rs rs

Pois bem, hoje a ex-chefe pediu que eu consertasse o aparelho de ar condicionado dela. Tudo bem, la fui eu praquela lonjura pra consertar o bichinho. Tirei o aparelho, abri, testei de ca e de la, era realmente o motor bichado. Nao tem jeito, tira o motor fora e leva pra reenrolar.

Mas tinha um aparelho 220 jogado no quintal...

Esse aparelho eu ganhei de presente a quase uma decada, eu usava no meu antigo laboratorio, funcionava redondo. Pelo que eu me lembrava, era 220 volts porque eu puxei uma rede direto do relogio para o aparelho de ar condicionado. Ele funcionava redondo, foi retirado funcionando e a Wanda testou e disse que nao funcionou. Eu fui ver na realidade o que tava acontecendo com ele.

Puxei uma extensao, liguei pra testar...funcionou...por alguns segundos. O compressor desarmava e, logo depois, o motor do ventilador tambem.

?¿? WTF ?¿?

Pra encurtar uma longa historia, depois de trocar os dois capacitores de partida (do compressor e do ventilador), de verificar termostato, chave multipolos, fiacao, esquema, ligacoes, etc...Eu tirei a tampa do ar e vi que tinha uma plaquinha ao lado do compressor..."110V, 60Hz"

COMO 110 VOLTS SE ESSE AR É 220 VOLTS????

Simples: O ar é 110 volts. Tava escrito numa etiqueta na frente dele.

Ao escrever essas pequenas linhas eu me lembrei de onde estava o erro. Eu me lembro claramente que eu puxei uma rede direto do relogio para o ar. Mas nao porque ele era 220 volts. Era justamente porque ele era 110 volts e a carga era muito grande pros fios e pro disjuntor do circuito do meu laboratorio. Entao seria de bom alvitre uma linha separada, com disjuntor separado, só para o ar condicionado. Ja que eu estava puxando uma linha de 110 volts, porque nao puxar logo 220 volts 2F+1N??? Pois é. Por isso que eu ACHAVA que ele era 220 volts, mas tinha a plaquinha na frente escrito 110...

Obviamente vao pegar no meu pé por anos, por causa dessa historia :o)

3 comentários:

Mell Nasgon disse...

Kkkkkkkkkkk, estou rolando de rir!Ai, ai, ai, cabeção!

Ropah disse...

hehehehe, mto bom..asuhsuauhsauhas

Ropah disse...

sauhashuashuasuhsa
mto bom!
hehe