segunda-feira, abril 10, 2017

Momento corrente do bem: Precisa-se de um i5!

BOOOOOM DIAAA!!!!!

Pessoal, vamos começar a segunda com uma energia boa, fazendo uma boa ação?! :)
 
Ontem eu conheci uma pessoa (que obviamente nao vou citar nome aqui, em respeito a sua privacidade) que esta num aperto danado e precisando de um computador para trabalhar. Como ela PRECISA usar windows 10 e o office mais novo, infelizmente ela vai precisar de um computador mais novo, tipo um i5. Acho que core2quad nao vai rolar. Como voces sabem, eu sempre faço (ou intermedio) esse tipo de doacao pra gente que REALMENTE precisa. Só que eu andei dando uma "limpa" aqui em casa, e tudo que eu tinha foi pra uma obra de caridade. Fiquei praticamente zerado. Entao venho aos meus amigos pedir

Quem pode ajudar? Basicamente eu preciso de: 

- Placa mae i5 com processador
- Memoria DDR3 adequada para a placa
- HD de qualquer tamanho, preferencialmente de 250GB pra cima

O resto (gabinete, fonte de qualidade, teclado, mouse, monitor grandao, etc etc etc) eu tenho a mao. Claro que se voce arrumar um gabinete completo com tudo que tem direito, facilita minha vida.
Alguem pode ajudar? Nao vou citar nomes, mas se voces soubessem quem é reconheceriam imediatamente Por isso vai ficar em segredo.

Vamos nos movimentar pra ajudar, galera Preferencia pro pessoal de SP por motivos de logistica, mas qualquer pessoa de qualquer lugar do Brasil pode ajudar.

Um comentário:

MSXManiac disse...

véi, eu uso um core2quad com windows 10 e office instalado e rola. Mas o detalhe é que aí vc precisa de uma placa soquete 775 que tenha chipset que te permita usar dois pentes de 4 Gb e isso é que é mais raro.
Outra coisa, melhor é instalar um Windows 10 LTSB. Ele vem peladão, só com o app da loja e a porra do microsoft edge. É feito para empresas e por ser LTSB tem um ciclo parecido com os do Ubuntu LTS, ou seja, 3 anos. E é uma versão oficial, ou seja, não é uma iso modificada.
Eu uso um notebook i3 (ele é da segunda geração) com 8 gigas a muito tempo e rola muito bem.
Nem precisa corei5.
Mas os malditos dual-core e celeron passa longe