segunda-feira, setembro 02, 2019

O radio que emudeceu (Positron sp2211ub - Soltou um diodo!)

Ola pessoal, Tabajara na area =D

Minha namorada tem um March, completinho da silva. Só que a nocao de "completinho" da Nissan é meio diferente. Veio sem alto-falantes e sem radio. É um absurdo em pleno 2013 um carro vir de fabrica sem um radinho de bleosta, mas foi assim que o carro dela veio, e la estava.

Outro dia me deu ira desse negocio de nao ter radio, ai eu peguei dois pares de alto-falantes que eu tinha comprado pro Peixinho Dourado (e acabei deixando os originais mesmo no lugar), e o radio que eu tinha ganhado do E1000 que estava guardado ha tempos, é um Positron SP2211UB. Ele inclusive ja apareceu aqui pelo blog...pq ele tinha um defeito bem peculiar. Procura ai que voce acha o post, foi um reparo interessante =)



Ai, apos umas 4 ou 5 idas a mercadocar, pq sempre faltava um detalhezinho...e lembrem-se, eu nao sou especialista em instalacoes automotivas...Beleza, radio funcionando.

Dia seguinte fomos sair e o radio...Ploft.

Mudinho da silva.


Beleza, depois eu vejo. Passam-se 6 ou 7 semanas, e ela nao aguentou mais e pediu que eu comprasse outro radio pra colocar no lugar. Comprei um poisézinho da multilaser e coloquei. Nao apenas o radio nao "encaixou" no painel dela por causa de uma aba que teria que ser serrada (!) fora, mas eu percebi logo de cara que o canal direito frontal estava mudo. Botei a mao atras do radio, tava quente bagaraio. Canal em curto. Multimetro na mao, realmente o fio do alto-falante dianteiro direito soltou e estava em curto.

Saco.

Eu ja imaginava que era isso que tinha queimado o radio Positron. Entao eu tirei o radio do carro dela, ia ter que trocar de qualquer jeito porque nao encaixava e no fim do dia acabei colocando o radio no carro da mae dela. E prometi que consertaria o positron. Assim fiz, trouxe-o-o pra casa e abri agora a noite.

Tirei a chapinha metalica do amplificador, fui ver o numero pra comprar..11 reais no ML. Mas ai eu notei um detalhe


Tao sentindo falta de alguma coisa?

ENHANCE!


Um diodo havia SOLTADO da placa. Um pad quebrou e o outro lado a solda tava mal soldada. Será isso que deu pau no radio?????????? O_O


Foi so colocar o diodinho, e o radio voltou a funcionar PERFEITAMENTE =)

Ate a proxima, pessoal! =D

Nenhum comentário: